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Preface

Profile

Before You Begin This Course

Before you begin this course, you should have the following qualifications:

• Thorough knowledge of Oracle inventory structure, the item master,
processing transactions and running reports is required.

Prerequisites

• Application Setup and Implementation for Inventory Management - 1 &
2.

How This Course Is Organized

This is an instructor-led course featuring lecture and hands-on exercises.  Online
demonstrations and written practice sessions reinforce the concepts and skills
introduced.
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Related Publications

Oracle Publications

Title Part Number

None

Additional Publications

• System release bulletins

• Installation and user’s guides

• read.me files

• Oracle Magazine
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Typographic Conventions

Typographic Conventions in Text

Convention Element Example
Bold italic Glossary term (if

there is a glossary)
The algorithm inserts the new key.

Caps and
lowercase

Buttons,
check boxes,
triggers,
windows

Click the Executable button.
Select the Can’t Delete Card check box.
Assign a When-Validate-Item trigger to the
ORD block.
Open the Master Schedule window.

Courier new,
case sensitive
(default is
lowercase)

Code output,
directory names,
filenames,
passwords,
pathnames,
URLs,
user input,
usernames

Code output: debug.set (‘I”, 300);
Directory: bin (DOS), $FMHOME (UNIX)
Filename: Locate the init.ora file.
Password: User tiger as your password.
Pathname: Open c:\my_docs\projects
URL: Go to http://www.oracle.com
User input: Enter 300
Username: Log on as scott

Initial cap Graphics labels
(unless the term is a
proper noun)

Customer address (but Oracle Payables)

Italic Emphasized words
and phrases,
titles of books and
courses,
variables

Do not save changes to the database.
For further information, see Oracle7 Server
SQL Language Reference Manual.
Enter user_id@us.oracle.com,
where user_id is the name of the user.

Quotation
marks

Interface elements
with long names
that have only
initial caps;
lesson and chapter
titles in cross-
references

Select “Include a reusable module component”
and click Finish.

This subject is covered in Unit II, Lesson 3,
“Working with Objects.”

Uppercase SQL column
names, commands,
functions, schemas,
table names

Use the SELECT command to view
information stored in the LAST_NAME
column of the EMP table.

Convention Element Example
Arrow Menu paths Select File—> Save.
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Brackets Key names Press [Enter].

Commas Key sequences Press and release keys one at a time:
[Alternate], [F], [D]

Plus signs Key combinations Press and hold these keys simultaneously:
[Ctrl]+[Alt]+[Del]

Typographic Conventions in Code

Convention Element Example
Caps and
lowercase

Oracle Forms
triggers

When-Validate-Item

Lowercase Column names,
table names

SELECT last_name
FROM s_emp;

Passwords DROP USER scott
IDENTIFIED BY tiger;

PL/SQL objects OG_ACTIVATE_LAYER
(OG_GET_LAYER

(‘prod_pie_layer’))

Lowercase
italic

Syntax variables CREATE ROLE role

Uppercase SQL commands and
functions

SELECT userid
FROM emp;

Typographic Conventions in Navigation Paths

This course uses simplified navigation paths, such as the following example, to
direct you through Oracle Applications.

(N) Invoice > Entry > Invoice Batches Summary (M) Query > Find (B) Approve

This simplified path translates to the following:

1. (N) From the Navigator window, select Invoice > Entry > Invoice Batches
Summary.

2. (M) From the menu, select Query > Find.

3. (B) Click the Approve button.

Notations :

(N) = Navigator

(M) = Menu

(T) = Tab
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(I) = Icon

(H) = Hyperlink

(B) = Button

Typographical Conventions in Help System Paths

This course uses a “navigation path” convention to represent actions you perform
to find pertinent information in the Oracle Applications Help System.

The following help navigation path, for example—

(Help) General Ledger > Journals > Enter Journals

—represents the following sequence of actions:

1. In the navigation frame of the help system window, expand the General
Ledger entry.

2. Under the General Ledger entry, expand Journals.

3. Under Journals, select Enter Journals.

4. Review the Enter Journals topic that appears in the document frame of the
help system window.

Getting Help

Oracle Applications provides you with a complete online help facility.

Whenever you need assistance, simply choose an item from the Help menu to
pinpoint the type of information you want.

To display help for a current window:

1. Choose Window Help from the Help menu, click the Help button on the
toolbar, or hold down the Control key and type 'h'.

A web browser window appears, containing search and navigation frames on
the left, and a frame that displays help documents on the right.

The document frame provides information on the window containing the
cursor. The navigation frame displays the top-level topics for your
responsibility, arranged in a tree control.

2. If the document frame contains a list of topics associated with the window,
click on a topic of interest to display more detailed information.
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3. You can navigate to other topics of interest in the help system, or choose
Close from your web browser's File menu to close help.

Searching for Help

You can perform a search to find the Oracle Applications help information you
want. Simply enter your query in the text field located in the top-left frame of the
browser window when viewing help, then click the adjacent Find button.

A list of titles, ranked by relevance and linked to the documents in question, is
returned from your search in the right-hand document frame. Click on whichever
title seems to best answer your needs to display the complete document in this
frame. If the document doesn't fully answer your questions, use your browser's
Back button to return to the list of titles and try another.



Copyright © Oracle Corporation, 2000. All rights reserved.

11i Physical Inventory
Chapter 1 - Page 1

11i Physical Inventory
Chapter 1



Copyright © Oracle Corporation, 2000. All rights reserved.

11i Physical Inventory
Chapter 1 - Page 2

11i Physical Inventory

Copyright  Oracle Corporation, 2000. All rights reserved.
®

11i Physical Inventory11i Physical Inventory



Copyright © Oracle Corporation, 2000. All rights reserved.

11i Physical Inventory
Chapter 1 - Page 3

Objectives

Copyright  Oracle Corporation, 2000. All rights reserved.
®

ObjectivesObjectives

After completing this module, you should be able to:
• Verify the accuracy of system quantities that exist

in your entire organization or in subinventories
within your organizations.

• Generate tags to enter counts of actual quantities
in your inventory sites.

• Define count discrepancy tolerances and enter
approvals for counts that exceed the tolerances.

• Approve and process adjustments to reconcile
system on-hand quantities with count quantities.

After completing this module, you should be able to:
• Verify the accuracy of system quantities that exist

in your entire organization or in subinventories
within your organizations.

• Generate tags to enter counts of actual quantities
in your inventory sites.

• Define count discrepancy tolerances and enter
approvals for counts that exceed the tolerances.

• Approve and process adjustments to reconcile
system on-hand quantities with count quantities.
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• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice

• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice
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Lesson 1: Introduction to Inventory
Accuracy

Lesson 1: Introduction to Inventory
Accuracy

• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice

• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice
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Accuracy ToolsAccuracy Tools

Oracle Inventory Management provides several tools
to aid users in controlling and improving the
accuracy of inventory records:
• ABC Analysis
• Cycle Counting
• Physical Inventory

Oracle Inventory Management provides several tools
to aid users in controlling and improving the
accuracy of inventory records:
• ABC Analysis
• Cycle Counting
• Physical Inventory
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ABC Analysis OverviewABC Analysis Overview

• ABC analysis is a method of determining the
relative Importance of items in your inventory
sites.

• An ABC analysis involves ranking items according
to a criterion and then grouping them into Classes.

• ABC refers to the rankings you assign to your
items as a result of the analysis.  “A” items might
be more important than “B” and so on.

• ABC analysis is a method of determining the
relative Importance of items in your inventory
sites.

• An ABC analysis involves ranking items according
to a criterion and then grouping them into Classes.

• ABC refers to the rankings you assign to your
items as a result of the analysis.  “A” items might
be more important than “B” and so on.
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ABC Analysis ConceptABC Analysis Concept
Supports the concept of focusing more attention on
relatively more important items than items of lower
importance.

Supports the concept of focusing more attention on
relatively more important items than items of lower
importance.

ImportanceImportance ControlControl

HigherHigher

LowerLower

MoreMore

LessLess



Copyright © Oracle Corporation, 2000. All rights reserved.

11i Physical Inventory
Chapter 1 - Page 9

Cycle Counting

Copyright  Oracle Corporation, 2000. All rights reserved.
®

Cycle CountingCycle Counting

• The periodic counting of individual inventory
items throughout the year.

• With ABC analysis you can use cycle counting to
count items of greater importance more frequently
than those of less importance.

• Supports random counting based on value or
counting by location.

• Can be set up at the organization level or the
subinventory level.

• The periodic counting of individual inventory
items throughout the year.

• With ABC analysis you can use cycle counting to
count items of greater importance more frequently
than those of less importance.

• Supports random counting based on value or
counting by location.

• Can be set up at the organization level or the
subinventory level.
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Cycle Counting BenefitsCycle Counting Benefits

• Keeping inventory records accurate by correcting
errors between the system on-hand (perpetual)
and actual on-hand (physical) quantities.

• Cycle counting can also be a valuable tool to help
identify patterns in the errors found.  Analysis of
these patterns can suggest and help to prioritize
improvements in training, tools, and processes.
Over time these improvements will increase the
average level of inventory record accuracy.

• Keeping inventory records accurate by correcting
errors between the system on-hand (perpetual)
and actual on-hand (physical) quantities.

• Cycle counting can also be a valuable tool to help
identify patterns in the errors found.  Analysis of
these patterns can suggest and help to prioritize
improvements in training, tools, and processes.
Over time these improvements will increase the
average level of inventory record accuracy.
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Physical InventoryPhysical Inventory

• A physical inventory is a periodic reconciliation of
system on-hand balances with physical counts in
inventory.

• You can perform physical inventories whenever
you choose to verify the accuracy of your system
on-hand quantities.

• You can perform a physical inventory for an entire
organization or for particular subinventories within
an organization.

• A physical inventory is a periodic reconciliation of
system on-hand balances with physical counts in
inventory.

• You can perform physical inventories whenever
you choose to verify the accuracy of your system
on-hand quantities.

• You can perform a physical inventory for an entire
organization or for particular subinventories within
an organization.
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Why Perform Physical Inventories?Why Perform Physical Inventories?

• Accurate on-hand quantities are essential for
effective planning and for minimizing inventory
investment.

• Accurate on-hand quantities are required for tax
and audit purposes.

• Accurate on-hand quantities are essential for
effective planning and for minimizing inventory
investment.

• Accurate on-hand quantities are required for tax
and audit purposes.
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Physical Inventories and Cycle CountsPhysical Inventories and Cycle Counts

• Physical inventories and cycle counting can both
be a part of an annual program to manage and
improve inventory record accuracy.  Cycle
counting would be a daily, weekly or quarterly
activity.  Physical  inventories might be performed
at periodic intervals - monthly, quarterly, semi-
annually, and so on.

• One strategy is to only perform physical
inventories as required to satisfy your auditors.
The goal would be to discontinue them when
random sampling of counts consistently showed
that cycle counting had increased the average
accuracy to a level accepted by the auditors.

• Physical inventories and cycle counting can both
be a part of an annual program to manage and
improve inventory record accuracy.  Cycle
counting would be a daily, weekly or quarterly
activity.  Physical  inventories might be performed
at periodic intervals - monthly, quarterly, semi-
annually, and so on.

• One strategy is to only perform physical
inventories as required to satisfy your auditors.
The goal would be to discontinue them when
random sampling of counts consistently showed
that cycle counting had increased the average
accuracy to a level accepted by the auditors.
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Review Question - Lesson 1Review Question - Lesson 1

Which of the following are true?
1.  Cycle counting is only done at the subinventory

level.
2.  Physical inventories are only done at the

organization level.
3.  ABC analysis tells you to count everything every

month.
4.  ABC analysis can be used with cycle counting.
5.  ABC analysis can be used with physical inventory.

Which of the following are true?
1.  Cycle counting is only done at the subinventory

level.
2.  Physical inventories are only done at the

organization level.
3.  ABC analysis tells you to count everything every

month.
4.  ABC analysis can be used with cycle counting.
5.  ABC analysis can be used with physical inventory.
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Answer to Review Question - Lesson 1Answer to Review Question - Lesson 1

Which of the following are true?
1.  Cycle counting is only done at the subinventory level.
2.  Physical inventories are only done at the organization

level.
3.  ABC analysis tells you to count everything every

month.
4.  ABC analysis can be used with cycle counting.
5.  ABC analysis can be used with physical inventory.

Which of the following are true?
1.  Cycle counting is only done at the subinventory level.
2.  Physical inventories are only done at the organization

level.
3.  ABC analysis tells you to count everything every

month.
4.  ABC analysis can be used with cycle counting.
5.  ABC analysis can be used with physical inventory.
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Lesson 2: Overview of Physical InventoryLesson 2: Overview of Physical Inventory

• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice

• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice
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Physical Inventory OverviewPhysical Inventory Overview

• A physical Inventory is performed by executing
these steps :

1. Define Physical Inventory

2. Take snapshot of on-hand quantities

3. Generate Tags
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Physical Inventory OverviewPhysical Inventory Overview

• Physical Inventory steps (continued):

4. Count items

5. Enter the Counts

6. Void unused tags
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Physical Inventory OverviewPhysical Inventory Overview

• Physical Inventory steps (continued):

7. Approve the counts

8. Run adjustment program

9. Purge physical inventory
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Physical Inventory IntegrationPhysical Inventory Integration

OracleOracle
General LedgerGeneral Ledger

OracleOracle
InventoryInventory

Oracle CostOracle Cost
ManagementManagement

ItemItem
CostsCosts

QuantityQuantity
ChangesChanges

Inventory ValueInventory Value
ChangesChanges
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Review Question - Lesson 2Review Question - Lesson 2

Can you arrange the following physical inventory
steps into the correct sequence?
1. Void tags
2. Count items
3. Approve counts
4. Define physical inventory
5. Run adjustments program

Can you arrange the following physical inventory
steps into the correct sequence?
1. Void tags
2. Count items
3. Approve counts
4. Define physical inventory
5. Run adjustments program
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Answer to Review Question - Lesson 2Answer to Review Question - Lesson 2

Can you arrange the following physical inventory
steps into the correct sequence?
1. Define physical inventory
2. Count items
3. Void tags
4. Approve counts
5. Run adjustments program

Can you arrange the following physical inventory
steps into the correct sequence?
1. Define physical inventory
2. Count items
3. Void tags
4. Approve counts
5. Run adjustments program
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Lesson 3: Physical Inventory Process
Steps

Lesson 3: Physical Inventory Process
Steps

• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice

• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice
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Defining a Physical InventoryDefining a Physical Inventory

1. Choose when to approve adjustments

2. Enter tolerances

3. Specify scope

4. Enable or disable dynamic tag entry

Use the Physical Inventories window to enter:Use the Physical Inventories window to enter:
The physical inventory definition.The physical inventory definition.
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Physical Inventory Approval OptionsPhysical Inventory Approval Options

• First Option - Approval is required: Always

– You use the Physical Adjustments Summary
window to approve all adjustments.

– Approval is required for all adjustments
regardless of whether they are within
tolerances.

– You can not run the adjustments program until
all adjustments are approved.

• First Option - Approval is required: Always

– You use the Physical Adjustments Summary
window to approve all adjustments.

– Approval is required for all adjustments
regardless of whether they are within
tolerances.

– You can not run the adjustments program until
all adjustments are approved.
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Physical Inventory Approval OptionsPhysical Inventory Approval Options

• Second Option - Approval is required: If Out of
Tolerance

– You can enter quantity and / or value
adjustment tolerances.

– Use the Approve Physical Adjustments Screen
to approve adjustments that exceed tolerances.

– Adjustments exceeding tolerances must be
approved before running the adjustments
program.

• Second Option - Approval is required: If Out of
Tolerance

– You can enter quantity and / or value
adjustment tolerances.

– Use the Approve Physical Adjustments Screen
to approve adjustments that exceed tolerances.

– Adjustments exceeding tolerances must be
approved before running the adjustments
program.
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Physical Inventory Approval OptionsPhysical Inventory Approval Options

• Third Option - Approval is required: Never

– You do not use the Approve Physical
Adjustments Screen to approve any
adjustments.

– You can run the adjustments program without
approving any adjustments.

• Third Option - Approval is required: Never

– You do not use the Approve Physical
Adjustments Screen to approve any
adjustments.

– You can run the adjustments program without
approving any adjustments.
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Approval TolerancesApproval Tolerances

• Quantity Variance Tolerances

– A user defined limit for the difference between
the system tracked quantity and the actual
count quantity.

– You express the positive and negative
variance tolerances as a percentage of the
system on-hand quantity.

• Quantity Variance Tolerances

– A user defined limit for the difference between
the system tracked quantity and the actual
count quantity.

– You express the positive and negative
variance tolerances as a percentage of the
system on-hand quantity.
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Approval TolerancesApproval Tolerances

• Adjustment Value Tolerances

– A user defined limit for the total value of a
physical inventory adjustment.

– Adjustment value = (actual count - system
count) x item cost.

– You express positive and negative adjustment
value tolerances as amounts in your functional
currency.

• Adjustment Value Tolerances

– A user defined limit for the total value of a
physical inventory adjustment.

– Adjustment value = (actual count - system
count) x item cost.

– You express positive and negative adjustment
value tolerances as amounts in your functional
currency.
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Physical Inventory ScopePhysical Inventory Scope

You can choose to perform the physical inventory for
the entire organization or for one or more of the
subinventories within the organization.

• In the Count Subinventories area of the Define
Physical Inventory Screen:
– Select: All

or
– Select: Specific and enter the subinventories

to be counted.

You can choose to perform the physical inventory for
the entire organization or for one or more of the
subinventories within the organization.

• In the Count Subinventories area of the Define
Physical Inventory Screen:
– Select: All

or
– Select: Specific and enter the subinventories

to be counted.
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Physical Inventory TagsPhysical Inventory Tags

• A tag is a tool for recording the on-hand quantity
of a specific item in a particular location.

• A tag is usually a piece of paper posted at the
location of the item.

• You refer to a tag by its alphanumeric
identification code (id).

• Oracle Inventory can automatically generate tag
ids that you can use to enter physical inventory
counts.

• The system also supports using tag ids generated
outside of Oracle Inventory.

• A tag is a tool for recording the on-hand quantity
of a specific item in a particular location.

• A tag is usually a piece of paper posted at the
location of the item.

• You refer to a tag by its alphanumeric
identification code (id).

• Oracle Inventory can automatically generate tag
ids that you can use to enter physical inventory
counts.

• The system also supports using tag ids generated
outside of Oracle Inventory.
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Enabling Dynamic Tag EntryEnabling Dynamic Tag Entry

You must specify if dynamic tag entry will be allowed
for your physical inventory.

• Dynamic Tag entry is not allowed when you use
Oracle Inventory to generate inventory tags to
record all counts.

• Dynamic Tag Entry is allowed when tags ids are
generated outside the system.  For example when
using third-party pre-numbered tags.

You must specify if dynamic tag entry will be allowed
for your physical inventory.

• Dynamic Tag entry is not allowed when you use
Oracle Inventory to generate inventory tags to
record all counts.

• Dynamic Tag Entry is allowed when tags ids are
generated outside the system.  For example when
using third-party pre-numbered tags.
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Taking the Inventory SnapshotTaking the Inventory Snapshot

• Oracle Inventory records the item costs and on-
hand quantities for each combination of item,
subinventory, locator, revision, lot number, and
serial number in your physical inventory
definition.

Warning!
• You must procedurally coordinate the snapshot of

your physical inventory with your actual counting.
You must ensure that no transaction activity
occurs in a particular location until after you have
verified the count of its contents.

• Oracle Inventory records the item costs and on-
hand quantities for each combination of item,
subinventory, locator, revision, lot number, and
serial number in your physical inventory
definition.

Warning!
• You must procedurally coordinate the snapshot of

your physical inventory with your actual counting.
You must ensure that no transaction activity
occurs in a particular location until after you have
verified the count of its contents.
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The Inventory SnapshotThe Inventory Snapshot

• Oracle Inventory uses the snapshot as the basis
for adjustments, rather than the current quantity
on-hand.
– This allows you to resume transaction activity

in a location where the count is complete and
verified - even before running  the adjustments
program.

• You must complete the inventory snapshot before
proceeding to the next stage of the physical
inventory process.

• Oracle Inventory uses the snapshot as the basis
for adjustments, rather than the current quantity
on-hand.
– This allows you to resume transaction activity

in a location where the count is complete and
verified - even before running  the adjustments
program.

• You must complete the inventory snapshot before
proceeding to the next stage of the physical
inventory process.
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Options for Tag GenerationOptions for Tag Generation

Option 1: Dynamic Tag Entry

You do not have to run the tag
generation program

Use your own tag numbers when
you enter the counts
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Generating TagsGenerating Tags

• Default Tags
– Contain information on the items in the

physical inventory definition.
– Generates a tag for each unique combination

of item, subinventory, locator, revision, lot
number and serial number

• You can specify a starting number and the
increment for each digit of your tags.

• Default Tags
– Contain information on the items in the

physical inventory definition.
– Generates a tag for each unique combination

of item, subinventory, locator, revision, lot
number and serial number

• You can specify a starting number and the
increment for each digit of your tags.
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Options for Tag GenerationOptions for Tag Generation

Option 2: Default Tags

Specify: 1. Starting tag number
and 2. Digit increments

Run the tag generation program

Use system generated tag
numbers to enter counts
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Generating Tags
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Generating TagsGenerating Tags

• Blank Tags
– Do not contain any information about the

items in your physical inventory definition
– You can generate blank tags to enter counts

for those items whose locations are not
currently recorded in the system.

– You can specify a starting tag number, the
increment for each digit in the tag numbers
and an ending tag number or the total number
of tags.

• Blank Tags
– Do not contain any information about the

items in your physical inventory definition
– You can generate blank tags to enter counts

for those items whose locations are not
currently recorded in the system.

– You can specify a starting tag number, the
increment for each digit in the tag numbers
and an ending tag number or the total number
of tags.
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Options for Tag GenerationOptions for Tag Generation

Option 3: Blank Tags

Specify: 1. Starting tag number
and 2. Digit increments

Specify quantity of tags or the
ending tag number

Run the tag generation program

Use system generated tag
numbers to enter counts11
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Digit IncrementsDigit Increments

• Tag ids can be a combination of alphabetic and
numeric characters

• You can specify a value by which each numeric
digit of the tag id may increase.

• You must specify a digit increase of zero for the
alphabetic characters of your tag id.  The
alphabetic characters must be constant.

• For example with a starting tad id of “A001” and a
digit increments as “0112”, the system generates
tags with the following ids: A001, A003, A005,
A007, A009, A011, and so on.

• Tag ids can be a combination of alphabetic and
numeric characters

• You can specify a value by which each numeric
digit of the tag id may increase.

• You must specify a digit increase of zero for the
alphabetic characters of your tag id.  The
alphabetic characters must be constant.

• For example with a starting tad id of “A001” and a
digit increments as “0112”, the system generates
tags with the following ids: A001, A003, A005,
A007, A009, A011, and so on.
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Tags for Items under Serial ControlTags for Items under Serial Control

• You can perform physical inventory for items
under serial control.

• If you generate default tags the system generates
one tag per item per serial number.

• You choose whether default tags contain serial
number information.

• If not, you will be required to enter serial number
information when you enter the physical inventory
counts.

• You can perform physical inventory for items
under serial control.

• If you generate default tags the system generates
one tag per item per serial number.

• You choose whether default tags contain serial
number information.

• If not, you will be required to enter serial number
information when you enter the physical inventory
counts.
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Entering Physical Inventory CountsEntering Physical Inventory Counts

• For Default Tags
– The system displays the tags with relevant

information about items in your physical
inventory definition.

– You need enter only the quantity counted for
each tag.

• For Default Tags
– The system displays the tags with relevant

information about items in your physical
inventory definition.

– You need enter only the quantity counted for
each tag.
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Entering Physical Inventory CountsEntering Physical Inventory Counts

• For Blank Tags
– The system displays the tags but no item

information.
– You enter the count quantity as well as the

item information (Item name, subinventory,
locator, revision, lot and serial numbers).

– The system checks for revision control,
locator control, lot control and serial control.
You are then prompted for the required
information on each tag.

• For Blank Tags
– The system displays the tags but no item

information.
– You enter the count quantity as well as the

item information (Item name, subinventory,
locator, revision, lot and serial numbers).

– The system checks for revision control,
locator control, lot control and serial control.
You are then prompted for the required
information on each tag.
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Entering Physical Inventory CountsEntering Physical Inventory Counts

• For Dynamic Tags
– With dynamic tags enabled in your physical

inventory definition you can enter tag ids
generated outside of the system.

– You also enter the count quantity as well as
the item information (Item name, subinventory,
locator, revision, lot and serial numbers).

– Like blank tags the system checks for revision
control, locator control, lot control and serial
control.  You are then prompted for the
required information on each tag.

• For Dynamic Tags
– With dynamic tags enabled in your physical

inventory definition you can enter tag ids
generated outside of the system.

– You also enter the count quantity as well as
the item information (Item name, subinventory,
locator, revision, lot and serial numbers).

– Like blank tags the system checks for revision
control, locator control, lot control and serial
control.  You are then prompted for the
required information on each tag.
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Voiding TagsVoiding Tags

• If you void a blank tag, it is accounted for in the
Missing Tag listing.

• If you void a default tag, or fail to enter an actual
count  quantity, the system adjusts the quantity in
the location to zero.

• You can void tags that were lost, damaged or
discarded.

• You can void tag before the approval or the
adjustment process.

• The Missing Tag listing reports system-generated
tags for which you do not enter an actual count

• If you void a blank tag, it is accounted for in the
Missing Tag listing.

• If you void a default tag, or fail to enter an actual
count  quantity, the system adjusts the quantity in
the location to zero.

• You can void tags that were lost, damaged or
discarded.

• You can void tag before the approval or the
adjustment process.

• The Missing Tag listing reports system-generated
tags for which you do not enter an actual count



Copyright © Oracle Corporation, 2000. All rights reserved.

11i Physical Inventory
Chapter 1 - Page 46

Approving Physical Inventory Adjustments

Copyright  Oracle Corporation, 2000. All rights reserved.
®

Approving Physical Inventory
Adjustments

Approving Physical Inventory
Adjustments

• For the approval option of: Always
– The system requires approval of all counts

entered.
– You must approve or reject each adjustment

before running the physical adjustments
program.

– After the system adjusts all the approved
counts the status of the adjustment changes
to ‘Posted’.

• For the approval option of: Always
– The system requires approval of all counts

entered.
– You must approve or reject each adjustment

before running the physical adjustments
program.

– After the system adjusts all the approved
counts the status of the adjustment changes
to ‘Posted’.
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Approving Physical Inventory
Adjustments

Approving Physical Inventory
Adjustments

• For the approval option of: If Out of Tolerance
– The system system requires approval of all

adjustments exceeding the tolerances entered
in the physical inventory definition.

– You must accept or reject each of these
adjustments before running the physical
inventory adjustments program.

– After the system adjusts all the approved
counts the status of the adjustment changes
to ‘Posted’.

• For the approval option of: If Out of Tolerance
– The system system requires approval of all

adjustments exceeding the tolerances entered
in the physical inventory definition.

– You must accept or reject each of these
adjustments before running the physical
inventory adjustments program.

– After the system adjusts all the approved
counts the status of the adjustment changes
to ‘Posted’.
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Performing Physical Inventory
Adjustments

Performing Physical Inventory
Adjustments

• Physical Inventory Adjustments
– The system performs adjustments by creating

a material transaction for the +/- quantity of the
adjustment.

– Once you run the adjustment program the
system does not allow a new tag generation or
any further updates to the tag counts.

– You must approve or reject all adjustments or
the system will not run the adjustments
program.

• Physical Inventory Adjustments
– The system performs adjustments by creating

a material transaction for the +/- quantity of the
adjustment.

– Once you run the adjustment program the
system does not allow a new tag generation or
any further updates to the tag counts.

– You must approve or reject all adjustments or
the system will not run the adjustments
program.
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Performing Physical Inventory
Adjustments

Performing Physical Inventory
Adjustments

• Physical Inventory Adjustments Report
– Tag quantities, adjustment quantities, and

adjustment values can be reported before and
after performing the adjustments.

– You can use the adjustment report to authorize
approvals or request recounts of items with
large pending adjustments.

• Physical Inventory Adjustments Report
– Tag quantities, adjustment quantities, and

adjustment values can be reported before and
after performing the adjustments.

– You can use the adjustment report to authorize
approvals or request recounts of items with
large pending adjustments.
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Performing Physical Inventory
Adjustments

Performing Physical Inventory
Adjustments

• Physical Inventory Adjustment Account
– You specify the account when you start the

adjustment program.
– The account is used to offset the adjustments

to the inventory account(s).
• Missing Tag Listing

– Should always be reviewed before running the
adjustments program to verify  tags for which
no counts were entered.  Any quantity on such
tags will be automatically adjusted to zero.

• Physical Inventory Adjustment Account
– You specify the account when you start the

adjustment program.
– The account is used to offset the adjustments

to the inventory account(s).
• Missing Tag Listing

– Should always be reviewed before running the
adjustments program to verify  tags for which
no counts were entered.  Any quantity on such
tags will be automatically adjusted to zero.
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Reviewing Physical Inventory InformationReviewing Physical Inventory Information

• Physical Inventory Counts
– Used to audit the information entered on tags.

• Physical Inventory Tag Listing
– Lists all tags generated or entered (default,

blank and dynamic).
• Physical Inventory Missing Tag Listing

– Lists all tags without actual counts recorded.

• Physical Inventory Counts
– Used to audit the information entered on tags.

• Physical Inventory Tag Listing
– Lists all tags generated or entered (default,

blank and dynamic).
• Physical Inventory Missing Tag Listing

– Lists all tags without actual counts recorded.
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Reviewing Physical Inventory InformationReviewing Physical Inventory Information

• Physical Inventory Adjustments
– Reports tag quantities, adjustment quantities

and value adjustment amounts.
• Physical Inventory Accuracy

– Reports percentage differences between
system and actual count quantities on-hand.

• Physical Inventory Trend and Summary
– You can summarize and compare physical

inventory accuracy for particular
subinventories over a period of time.

• Physical Inventory Adjustments
– Reports tag quantities, adjustment quantities

and value adjustment amounts.
• Physical Inventory Accuracy

– Reports percentage differences between
system and actual count quantities on-hand.

• Physical Inventory Trend and Summary
– You can summarize and compare physical

inventory accuracy for particular
subinventories over a period of time.
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Purging Physical Inventory Information
Information

Purging Physical Inventory Information
Information

• Purging tags only
– You can purge all tags associated with a

physical inventory definition.  If irreversible
mistakes are made in the count-entry phase,
you can start over without re-freezing your
inventory.

• Purging All Information
– You can purge the physical inventory

definition, frozen quantities, tags and count
quantities.

– This purge deletes adjustments but not the
adjustment material transactions.

• Purging tags only
– You can purge all tags associated with a

physical inventory definition.  If irreversible
mistakes are made in the count-entry phase,
you can start over without re-freezing your
inventory.

• Purging All Information
– You can purge the physical inventory

definition, frozen quantities, tags and count
quantities.

– This purge deletes adjustments but not the
adjustment material transactions.
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Review Question - Lesson 3Review Question - Lesson 3

Transaction activity must be suspended during which
phase of a physical inventory?
1. From creating the definition until the adjustments

are run.
2.  From the snapshot until the counts are approved.
3.  From the snapshot until counts are verified.
4.  From when the adjustments are approved until the

purge.
5.  From the snapshot to the purge.

Transaction activity must be suspended during which
phase of a physical inventory?
1. From creating the definition until the adjustments

are run.
2.  From the snapshot until the counts are approved.
3.  From the snapshot until counts are verified.
4.  From when the adjustments are approved until the

purge.
5.  From the snapshot to the purge.
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Answer to Review Question - Lesson 3Answer to Review Question - Lesson 3

Transaction activity must be suspended during which
phase of a physical inventory?
1.  From creating the definition until the adjustments are

run.
2.  From the snap shot until the counts are approved.
3.  From the snapshot until counts are verified.
4.  From when the adjustments are approved until the

purge .
5.  From the snapshot to the purge.

Transaction activity must be suspended during which
phase of a physical inventory?
1.  From creating the definition until the adjustments are

run.
2.  From the snap shot until the counts are approved.
3.  From the snapshot until counts are verified.
4.  From when the adjustments are approved until the

purge .
5.  From the snapshot to the purge.
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Lesson 4: SummaryLesson 4: Summary

• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice

• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice
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SummarySummary

In this module, you should have learned how to:
• Apply Oracle’s Physical Inventory functionality as

one of the tools available to improve inventory
record accuracy.

• Define a physical inventory for an organization or
a subinventory.

• Specify whether to approve adjustments or not.
• Choose tolerance limits for approvals.
• Generate automatic tags for the count entry

process.
• Enter physical inventory tag counts.

In this module, you should have learned how to:
• Apply Oracle’s Physical Inventory functionality as

one of the tools available to improve inventory
record accuracy.

• Define a physical inventory for an organization or
a subinventory.

• Specify whether to approve adjustments or not.
• Choose tolerance limits for approvals.
• Generate automatic tags for the count entry

process.
• Enter physical inventory tag counts.
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SummarySummary

In this module, you should have learned how to:
• Void unused physical inventory tags.
• Approve or reject adjustments.
• Perform physical inventory adjustments.
• Use reports to verify physical inventory

information.
• Purge physical inventory information.

In this module, you should have learned how to:
• Void unused physical inventory tags.
• Approve or reject adjustments.
• Perform physical inventory adjustments.
• Use reports to verify physical inventory

information.
• Purge physical inventory information.
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Lesson 5: Physical Inventory PracticeLesson 5: Physical Inventory Practice

• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice

• Introduction to Inventory Accuracy
• Overview of Physical Inventory
• Physical Inventory Process Steps
• Summary
• Physical Inventory Practice
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Lesson 5 Practice OverviewLesson 5 Practice Overview

This practice covers the following topics:
• Setting up a subinventory.
• Receiving inventory to your subinventory for five

items.
• Creating a physical inventory definition and taking

a snapshot of on-hand quantities.
• Generating tags.
• Entering counts.
• Approving adjustments.
• Launching the adjustment program.
• Reviewing physical inventory reports.
• Purging the physical inventory information.

This practice covers the following topics:
• Setting up a subinventory.
• Receiving inventory to your subinventory for five

items.
• Creating a physical inventory definition and taking

a snapshot of on-hand quantities.
• Generating tags.
• Entering counts.
• Approving adjustments.
• Launching the adjustment program.
• Reviewing physical inventory reports.
• Purging the physical inventory information.
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Practice 1Practice 1

Change Organization

Use the Organization Find window to:  Change organization
to the Seattle Manufacturing Plant.

Manufacturing and Distribution Manager Responsibility
(N) INV Change Organization

Continue

Change OrganizationChange Organization

Use the Organization Find window to:  Change organizationUse the Organization Find window to:  Change organization
to the Seattle Manufacturing Plant.to the Seattle Manufacturing Plant.

Manufacturing and Distribution Manager ResponsibilityManufacturing and Distribution Manager Responsibility
(N) INV Change Organization(N) INV Change Organization

ContinueContinue

Prompt:Prompt: Enter:
Select: M1 Seattle from
the list
Click on OK

Enter:
Select: M1 Seattle from
the list
Click on OK
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Practice 1Practice 1
Define Subinventory

Use the Subinventories Summary window to:  Define a
subinventory for your organization.

Manufacturing and Distribution Manager Responsibility
(N) INV Setup > Organizations > Subinventories

Define SubinventoryDefine Subinventory

Use the Subinventories Summary window to:  Define aUse the Subinventories Summary window to:  Define a
subinventory for your organization.subinventory for your organization.

Manufacturing and Distribution Manager ResponsibilityManufacturing and Distribution Manager Responsibility
(N) INV Setup > Organizations > Subinventories(N) INV Setup > Organizations > Subinventories

Prompt:

Name
Description
Qty Tracked
Asset?
ATP?

Prompt:

Name
Description
Qty Tracked
Asset?
ATP?

Enter:
Click on New button
TXX-STORES
TXX Stores
Check the Box
Check the Box
Check the Box

Enter:
Click on New button
TXX-STORES
TXX Stores
Check the Box
Check the Box
Check the Box

ContinueContinue
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Practice 1Practice 1

Define SubinventoryDefine SubinventoryDefine Subinventory

Prompt:
Allow Reservation
Nettable
Locator Control
Picking Order
Inactive On

Prompt:
Allow Reservation
Nettable
Locator Control
Picking Order
Inactive On

Enter:
Check the Box
Check the Box
None

Click on the Save icon
Close the window

Enter:
Check the Box
Check the Box
None

Click on the Save icon
Close the window
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Practice 2Practice 2

Miscellaneous Transactions
Use the Miscellaneous Transaction window to:  Place five
items into your subinventory to use for a physical inventory

Manufacturing and Distribution Manager Responsibility
(N) INV Transactions > Miscellaneous Transaction

Miscellaneous TransactionsMiscellaneous Transactions
Use the Miscellaneous Transaction window to:  Place fiveUse the Miscellaneous Transaction window to:  Place five
items into your subinventory to use for a physical inventoryitems into your subinventory to use for a physical inventory

Manufacturing and Distribution Manager ResponsibilityManufacturing and Distribution Manager Responsibility
(N) INV Transactions > Miscellaneous Transaction(N) INV Transactions > Miscellaneous Transaction

Prompt:
Date
Type
Source

Prompt:
Date
Type
Source

Enter:
(Take the default)
Account Alias Receipt
INVENTORY ADJ
Click on Transaction Lines

Enter:
(Take the default)
Account Alias Receipt
INVENTORY ADJ
Click on Transaction Lines

Note: Enter all items before saving.Note: Enter all items before saving.

ContinueContinue
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Practice 2Practice 2

Miscellaneous TransactionMiscellaneous TransactionMiscellaneous Transaction

Prompt:
Item
Subinventory
Lot
Quantity
UOM
Reason

Prompt:
Item
Subinventory
Lot
Quantity
UOM
Reason

Enter:
CM13375
TXX-STORES

125
(Take the default)
Setup
Press the down arrow key

Enter:
CM13375
TXX-STORES

125
(Take the default)
Setup
Press the down arrow key

ContinueContinue



Copyright © Oracle Corporation, 2000. All rights reserved.

11i Physical Inventory
Chapter 1 - Page 66

Practice 2

Copyright  Oracle Corporation, 2000. All rights reserved.
®

Practice 2Practice 2

Miscellaneous TransactionMiscellaneous TransactionMiscellaneous Transaction

Prompt:
Item
Subinventory
Lot
Quantity
UOM
Reason

Prompt:
Item
Subinventory
Lot
Quantity
UOM
Reason

Enter:
CM13139
TXX-STORES

72
(Take the default)
Setup
Press the down arrow key

Enter:
CM13139
TXX-STORES

72
(Take the default)
Setup
Press the down arrow key

ContinueContinue
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Practice 2Practice 2

Miscellaneous TransactionMiscellaneous TransactionMiscellaneous Transaction

Prompt:
Item
Subinventory
Lot
Quantity
UOM
Reason

Prompt:
Item
Subinventory
Lot
Quantity
UOM
Reason

Enter:
AS54888
TXX-STORES

87
(Take the default)
Setup
Press the down arrow key

Enter:
AS54888
TXX-STORES

87
(Take the default)
Setup
Press the down arrow key

ContinueContinue
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Practice 2Practice 2

Miscellaneous TransactionMiscellaneous TransactionMiscellaneous Transaction

Prompt:
Item
Subinventory
Lot
Quantity
UOM
Reason

Prompt:
Item
Subinventory
Lot
Quantity
UOM
Reason

Enter:
AS18947
TXX-STORES

112
(Take the default)
Setup
Press the down arrow key

Enter:
AS18947
TXX-STORES

112
(Take the default)
Setup
Press the down arrow key

ContinueContinue
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Practice 2Practice 2

Miscellaneous TransactionMiscellaneous TransactionMiscellaneous Transaction

Prompt:
Item
Subinventory
Lot
Quantity
UOM
Reason

Prompt:
Item
Subinventory
Lot
Quantity
UOM
Reason

Enter:
AS72111
TXX-STORES

90
(Take the default)
Setup
Click on the Save icon
Close both windows

Enter:
AS72111
TXX-STORES

90
(Take the default)
Setup
Click on the Save icon
Close both windows
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Define Physical Inventory and make an Inventory Snapshot
Use the Physical Inventories window to:  Setup a physical
inventory definition for your subinventory.

Manufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Physical
Inventories

Define Physical Inventory and make an Inventory SnapshotDefine Physical Inventory and make an Inventory Snapshot
Use the Physical Inventories window to:  Setup a physicalUse the Physical Inventories window to:  Setup a physical
inventory definition for your subinventory.inventory definition for your subinventory.

Manufacturing and Distribution Manager ResponsibilityManufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Physical(N) INV Counting > Physical Inventory > Physical
InventoriesInventories

Prompt:

Name
Description
Date

Required

Prompt:

Name
Description
Date

Required

Enter:
Click on the New button
TXX-PHYS
TXX Physical Inventory
(Take the default)
Tab to the Approval Area
Select: If Out of Tolerance

Enter:
Click on the New button
TXX-PHYS
TXX Physical Inventory
(Take the default)
Tab to the Approval Area
Select: If Out of Tolerance

ContinueContinue
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Define Physical Inventory and make an Inventory SnapshotDefine Physical Inventory and make an Inventory SnapshotDefine Physical Inventory and make an Inventory Snapshot

Prompt:
Quantity
Value

Specific
Subinventory
Allow Dynamic Tags

Prompt:
Quantity
Value

Specific
Subinventory
Allow Dynamic Tags

Enter:
+10% and -10%
+10% and -10%
Tab to the Count
Subinventories Area
Check the box
TXX-STORES
Uncheck the box
Click on Snapshot button

Enter:
+10% and -10%
+10% and -10%
Tab to the Count
Subinventories Area
Check the box
TXX-STORES
Uncheck the box
Click on Snapshot button

ContinueContinue
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Define Physical Inventory and make an Inventory Snapshot

• Record the concurrent request # ___________________
• Click OK
• Close the Define Physical Inventory screen
• Close the Physical Inventory Summary screen
• Go to the View menu and select Requests
• Click on the Find button in the Find Requests screen
• Verify your concurrent request completes normally
• Close the Requests screen

Define Physical Inventory and make an Inventory SnapshotDefine Physical Inventory and make an Inventory Snapshot

•• Record the concurrent request # ___________________Record the concurrent request # ___________________
•• Click OKClick OK
•• Close the Define Physical Inventory screenClose the Define Physical Inventory screen
•• Close the Physical Inventory Summary screenClose the Physical Inventory Summary screen
•• Go to the View menu and select RequestsGo to the View menu and select Requests
•• Click on the Find button in the Find Requests screenClick on the Find button in the Find Requests screen
•• Verify your concurrent request completes normallyVerify your concurrent request completes normally
•• Close the Requests screenClose the Requests screen
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Generate Tags
Use the Tag Generation window to:  Generate default tags
for your physical inventory definition.

Manufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Tag Generation

Generate TagsGenerate Tags
Use the Tag Generation window to:  Generate default tagsUse the Tag Generation window to:  Generate default tags
for your physical inventory definition.for your physical inventory definition.

Manufacturing and Distribution Manager ResponsibilityManufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Tag Generation(N) INV Counting > Physical Inventory > Tag Generation

Prompt:
Name
Tag Type
Show Serial on Tags

Starting Tag
Digit Increments

Prompt:
Name
Tag Type
Show Serial on Tags

Starting Tag
Digit Increments

Enter:
TXX-PHYS
Select Default
Leave checked
Tab to the Tags Area
TXX001
000111

Enter:
TXX-PHYS
Select Default
Leave checked
Tab to the Tags Area
TXX001
000111

ContinueContinue



Copyright © Oracle Corporation, 2000. All rights reserved.

11i Physical Inventory
Chapter 1 - Page 74

Practice 4

Copyright  Oracle Corporation, 2000. All rights reserved.
®

Practice 4Practice 4

Generate TagsGenerate TagsGenerate Tags

Prompt:
Ending Tag
Number of Tags

Prompt:
Ending Tag
Number of Tags

Enter:
System calculated
System calculated
Click on Generate button

Enter:
System calculated
System calculated
Click on Generate button

• Record the concurrent request # ___________________
• Click OK
• Close the Generate Tags screen
• Go to the View menu and select Requests
• Verify your concurrent request completes normally and

close the window

•• Record the concurrent request # ___________________Record the concurrent request # ___________________
•• Click OKClick OK
•• Close the Generate Tags screenClose the Generate Tags screen
•• Go to the View menu and select RequestsGo to the View menu and select Requests
•• Verify your concurrent request completes normally andVerify your concurrent request completes normally and

close the windowclose the window
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Enter Counts
Use the Tag Counts window to:  Enter tag counts using the
default tags.

Manufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Tag Counts

Enter CountsEnter Counts
Use the Tag Counts window to:  Enter tag counts using theUse the Tag Counts window to:  Enter tag counts using the
default tags.default tags.

Manufacturing and Distribution Manager ResponsibilityManufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Tag Counts(N) INV Counting > Physical Inventory > Tag Counts

Prompt:
Name
Prompt:
Name

Enter:
TXX-PHYS
Click on the Find button
Click on Yes
Use arrow keys to move
from line to line and enter
a count for each item

Enter:
TXX-PHYS
Click on the Find button
Click on Yes
Use arrow keys to move
from line to line and enter
a count for each item

ContinueContinue
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Enter CountsEnter CountsEnter Counts

Prompt:
AS54888
AS18947
CM13375
CM13139
AS72111

Prompt:
AS54888
AS18947
CM13375
CM13139
AS72111

Enter:
100
111
125
60
90
Click on the Save icon
Close the window

Enter:
100
111
125
60
90
Click on the Save icon
Close the window
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Approve the Adjustments
Use the Approve Physical Adjustments Summary window
to:  Approve all the adjustments.

Manufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Approve
Adjustments

Approve the AdjustmentsApprove the Adjustments
Use the Approve Physical Adjustments Summary windowUse the Approve Physical Adjustments Summary window
to:  Approve all the adjustments.to:  Approve all the adjustments.

Manufacturing and Distribution Manager ResponsibilityManufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Approve(N) INV Counting > Physical Inventory > Approve
AdjustmentsAdjustments

Prompt:
Name
Prompt:
Name

Enter:
TXX-PHYS
Click on the Find button
Click on No
Click on the Approve All
button
Click on the Save icon
Close the window

Enter:
TXX-PHYS
Click on the Find button
Click on No
Click on the Approve All
button
Click on the Save icon
Close the window
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Launch the Adjustments Program
Use the Physical Inventories Summary window to:  Adjust
the physical inventory quantities.

Manufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Physical
Inventories

Launch the Adjustments ProgramLaunch the Adjustments Program
Use the Physical Inventories Summary window to:  AdjustUse the Physical Inventories Summary window to:  Adjust
the physical inventory quantities.the physical inventory quantities.

Manufacturing and Distribution Manager ResponsibilityManufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Physical(N) INV Counting > Physical Inventory > Physical
InventoriesInventories

Prompt:Prompt: Enter:
Click on the line which lists
your Physical Inventory

Enter:
Click on the line which lists
your Physical Inventory

ContinueContinue

• Go to the Tools Menu and select: Launch Adjustments
• The Launch Adjustments screen will open
•• Go to the Tools Menu and select: Launch AdjustmentsGo to the Tools Menu and select: Launch Adjustments
•• The Launch Adjustments screen will openThe Launch Adjustments screen will open
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Launch the Adjustments ProgramLaunch the Adjustments ProgramLaunch the Adjustments Program

Prompt:
Adjustment Account
Prompt:
Adjustment Account

Enter:
01-000-5250-0000-000
Click on the Launch
Adjustments button

Enter:
01-000-5250-0000-000
Click on the Launch
Adjustments button

• Record the concurrent request # ___________________
• Click OK
• Close the Physical Inventory Summary screen
• Go to the View menu and select Requests
• Verify your concurrent request completes normally and

close the window

•• Record the concurrent request # ___________________Record the concurrent request # ___________________
•• Click OKClick OK
•• Close the Physical Inventory Summary screenClose the Physical Inventory Summary screen
•• Go to the View menu and select RequestsGo to the View menu and select Requests
•• Verify your concurrent request completes normally andVerify your concurrent request completes normally and

close the windowclose the window
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Physical Inventory Report
Use the Request Window to:  Run the Physical Inventory
Accuracy Analysis report

Manufacturing and Distribution Manager Responsibility
(N) INV Reports > ABC and Counting

• Select Single Request in the dialog box and click OK.
• Select the report name: Physical Inventory Accuracy

Analysis.
• Enter the name of your physical inventory definition
• Click on OK and then Submit.

Physical Inventory Report
Use the Request Window to:  Run the Physical InventoryUse the Request Window to:  Run the Physical Inventory
Accuracy Analysis reportAccuracy Analysis report

Manufacturing and Distribution Manager ResponsibilityManufacturing and Distribution Manager Responsibility
(N) INV Reports > ABC and Counting(N) INV Reports > ABC and Counting

•• Select Single Request in the dialog box and click OK.Select Single Request in the dialog box and click OK.
•• Select the report name: Physical Inventory AccuracySelect the report name: Physical Inventory Accuracy

Analysis.Analysis.
•• Enter the name of your physical inventory definitionEnter the name of your physical inventory definition
•• Click on OK and then Submit.Click on OK and then Submit.
ContinueContinue
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Physical Inventory Report

• Record the concurrent request # ___________________
• Click on No.
• Go to the View menu and select Requests.
• Verify your concurrent request completes normally .
• Click on the line which lists your request.
• Click on the View Output button to review the report.
• Close the report output window and the requests

screen.

Physical Inventory Report

•• Record the concurrent request # ___________________Record the concurrent request # ___________________
•• Click on No.Click on No.
•• Go to the View menu and select Requests.Go to the View menu and select Requests.
•• Verify your concurrent request completes normally .Verify your concurrent request completes normally .
•• Click on the line which lists your request.Click on the line which lists your request.
•• Click on the View Output button to review the report.Click on the View Output button to review the report.
•• Close the report output window and the requestsClose the report output window and the requests

screen.screen.
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Purge Physical Inventory
Use the  Physical Inventories window to:  Run the physical
inventory purge program

Manufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Physical
Inventories

Purge Physical Inventory
Use the  Physical Inventories window to:  Run the physicalUse the  Physical Inventories window to:  Run the physical
inventory purge programinventory purge program

Manufacturing and Distribution Manager ResponsibilityManufacturing and Distribution Manager Responsibility
(N) INV Counting > Physical Inventory > Physical(N) INV Counting > Physical Inventory > Physical
InventoriesInventories

Prompt:Prompt: Enter:
Click on the line which lists
your Physical Inventory

Enter:
Click on the line which lists
your Physical Inventory

ContinueContinue

• Click on Open to verify that the Adjustment Posted box
is checked

• Go to the Tools Menu and select: Perform Purge

•• Click on Click on OpenOpen to verify that the Adjustment Posted box to verify that the Adjustment Posted box
is checkedis checked

•• Go to the Tools Menu and select: Perform PurgeGo to the Tools Menu and select: Perform Purge
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Purge Physical Inventory

• The Perform Purge screen will open
• Select: All in the dialog box.
• Click on the Purge button.
• Record the concurrent request # __________________.
• Click OK.
• Close the Physical Inventory Summary screen.
• Go to the View menu and select Requests.
• Verify your concurrent request completes normally and

close the window.
• Reopen the Physical Inventories Summary screen to

verify the purge has removed your definition.

Purge Physical Inventory

•• The Perform Purge screen will openThe Perform Purge screen will open
• Select: All in the dialog box.
• Click on the Purge button.
•• Record the concurrent request # __________________.Record the concurrent request # __________________.
•• Click OK.Click OK.
•• Close the Physical Inventory Summary screen.Close the Physical Inventory Summary screen.
•• Go to the View menu and select Requests.Go to the View menu and select Requests.
•• Verify your concurrent request completes normally andVerify your concurrent request completes normally and

close the window.close the window.
•• Reopen the Physical Inventories Summary screen toReopen the Physical Inventories Summary screen to

verify the purge has removed your definition.verify the purge has removed your definition.
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